Les utilisateurs utilisant AIM avec une adresse mac.com ou me.com dans iChat devront passer sous OS X 10.7.2 minimum si ils veulent toujours utiliser ce service.

Après le 17 mai de cette année, le service ne sera plus accessible et il vous faudra : soit re-créer un compte AIM via le site d’AOL, soit passer au système supérieur. Les comptes purement AIM ne seront logiquement pas touchés par cette mise à jour.

Apple propose dans une note explicative aux utilisateurs d’effectuer la mise jour directement sous Mavericks (gratuite) si votre ordinateur le supporte.

Note d’Apple

AUCUN COMMENTAIRE

À vous la parole !

Fermer
*
*

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.