Enfin ! tout le monde est enfin servi en matière de correctif de la vulnérabilité root, aussi grave qu’inadmissible. Après avoir corrigé celle-ci, 20 heures après son dévoilement public, pour les utilisateurs de macOS High Sierra 10.13.1, Apple sert les développeurs et les testeurs publics qui reçoivent une 6e bêta corrective. Autant dire qu’il convient d’installer cette mise à jour sans tarder.

AUCUN COMMENTAIRE

À vous la parole !

*
*